API version: unstable
API version: 2021-07 Release candidate
API version: 2021-04 Latest
API version: 2021-01
API version: 2020-10
API version: 2020-07
API version: 2020-04
API version: 2020-01 Unsupported
API version: 2019-10 Unsupported

SubscriptionDraftUserError object

Version unstable

Represents a Subscription Draft error.

Required access

read_own_subscription_contracts access scope.

Fields

Implements

Version 2021-07 (Release candidate)

Represents a Subscription Draft error.

Required access

read_own_subscription_contracts access scope.

Fields

Implements

Version 2021-04 (Latest)

Represents a Subscription Draft error.

Required access

read_own_subscription_contracts access scope.

Fields

Implements

Version 2021-01

Represents a Subscription Draft error.

Required access

read_own_subscription_contracts access scope.

Fields

Implements