API version: unstable
API version: 2021-01 Release candidate
API version: 2020-10 Latest
API version: 2020-07
API version: 2020-04
API version: 2020-01
API version: 2019-10 Unsupported
API version: 2019-07 Unsupported

DeliveryProvinceInput input object

Version unstable

The input fields to specify a region.

Input fields

code (String!) Required

The code of the region.

Version 2021-01 (Release candidate)

The input fields to specify a region.

Input fields

code (String!) Required

The code of the region.

Version 2020-10 (Latest)

The input fields to specify a region.

Input fields

code (String!) Required

The code of the region.

Version 2020-07

The input fields to specify a region.

Input fields

code (String!) Required

The code of the region.

Version 2020-04

The input fields to specify a region.

Input fields

code (String!) Required

The code of the region.

Version 2020-01

The input fields to specify a region.

Input fields

code (String!) Required

The code of the region.

Version 2019-10 (Unsupported)

The input fields to specify a region.

Input fields

code (String!) Required

The code of the region.

Version 2019-07 (Unsupported)

The input fields to specify a region.

Input fields

code (String!) Required

The code of the region.

Version 2019-04 (Unsupported)

The input fields to specify a region.

Input fields

code (String!) Required

The code of the region.