API version: unstable
API version: 2021-04 Release candidate
API version: 2021-01 Latest
API version: 2020-10
API version: 2020-07
API version: 2020-04
API version: 2020-01 Unsupported
API version: 2019-10 Unsupported

TranslationUserError object

Version unstable

Represents an error that happens during the execution of a translation mutation.

Required access

read_translations access scope.

Fields

Implements

Version 2021-04 (Release candidate)

Represents an error that happens during the execution of a translation mutation.

Required access

read_translations access scope.

Fields

Implements

Version 2021-01 (Latest)

Represents an error that happens during the execution of a translation mutation.

Required access

read_translations access scope.

Fields

Implements

Version 2020-10

Represents an error that happens during the execution of a translation mutation.

Required access

read_translations access scope.

Fields

Implements

Version 2020-07

Represents an error that happens during the execution of a translation mutation.

Required access

read_translations access scope.

Fields

Implements

Version 2020-04

Represents an error that happens during the execution of a translation mutation.

Required access

read_translations access scope.

Fields

Implements

Version 2020-01 (Unsupported)

Represents an error that happens during the execution of a translation mutation.

Required access

read_translations access scope.

Fields

Implements

Version 2019-10 (Unsupported)

Represents an error that happens during the execution of a translation mutation.

Required access

read_translations access scope.

Fields

Implements

Version 2019-07 (Unsupported)

Represents an error that happens during the execution of a translation mutation.

Required access

read_translations access scope.

Fields

Implements

Version 2019-04 (Unsupported)

Represents an error that happens during the execution of a translation mutation.

Required access

read_translations access scope.

Fields

Implements