RequiredLayoutThemeObject

Version 0.1.0+

Makes sure that the theme.liquid layout file contains the required {{ content_for_header }} and {{ content_for_layout }} objects.

Disabling this check

This check is safe to disable.